首頁 > 關於凌越 > 最新消息

為順暢瀏覽,請改用【IE 、 Edge或Brave 瀏覽器】開啟凌越網站


親愛的客戶:
 
Google瀏覽器自7月14日釋出Chrome 84版本,正式移除對 TLS 1.0/1.1 的支援,改用TLS1.2。 TLS是傳輸層安全協議(Transport Layer Security)的縮寫,當您瀏覽本網站時,依靠它提供資料加密和完整性保護,而為了確保網際網路連線機制的安全性,凌越網站目前正在進行Google瀏覽器升級TLS1.2作業。
 
在凌越網站升級Google瀏覽器TLS1.2的作業期間,如透過Google瀏覽器開啟凌越網站,出現「你的連線可能有安全漏洞」訊息,則可繼續點選【進階】並前往網站瀏覽;或您也能改用【IE 、 Edge或Brave 瀏覽器】開啟凌越網站,則可順利瀏覽!
 
凌越建議您∼無法開啟網站,快速解決方式:
方法1. 改用IE、 Edge或Brave 瀏覽器開啟網站,即可順暢瀏覽。
方法2. 在 Google瀏覽器點選【進階】繼續前往…即可開啟網站。
 

 




關於凌越

最新消息

全方位ERP

聯絡我們

隱私權聲明  Copyright ® 2019 Ling Yueh Software Co., Ltd. All Rights Reserved. 版權所有•盜用必究。